base image

Oct 14, 2014 base image Version v14 - Install `mcrypt-dev` and `postgresql-client`

  • mcrypt-dev is necessary to compile ruby-mcrypt gem
  • postgresql-client has been added alongside the PostgreSQL addon